建议使用IE9.0以上版本浏览器并设置兼容性视图